Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Computer Can't Find Path
Everytime I try to Open Qucik Macros file my Computer says that Path Cannot be found. Does anyone know how I can creat a path for QMr's to run? Sad Sad Sad :?:
Maybe the path contains non English characters. If your QM version is below 2.3.0, the path must not contain non English characters. If >=2.3.0, check Unicode in Options.
I need to know whereto go to to find the PATH and how to create a PATH.
Default QM file path on XP is

C:\Documents and Settings\YourName\My Documents\My QM\Main.qml.

If you cannot open the file in QM, try to copy the file to some other place and doubleclick the copied file, then click Open.

Forum Jump:

Users browsing this thread: 1 Guest(s)